

<!DOCTYPE html>
<html>
    <head>
        <title>Tg Sport ore 18.30 - 6/2/2020 - Economy</title>
<meta name="description" content="Tg Sport ore 18.30 - 6/2/2020" />
<meta name="Keywords" content="italpress,Tg Sport ore 18.30 - 6/2/2020" />
<meta name="news_keywords" content="italpress,Tg Sport ore 18.30 - 6/2/2020" />
<meta name="sections" content="Video" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1521113176000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1521113176000" type="image/x-icon" />

<base href="https://www.economymag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tg Sport ore 18.30 - 6/2/2020"      >
<meta property="og:description" content="Tg Sport ore 18.30 - 6/2/2020">
<meta property="og:image" content="https://www.economymag.it/resizer_ext/600/315/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/">
<meta property="fb:app_id" content="1631509313634431">
<meta property="twitter:title" content="Tg Sport ore 18.30 - 6/2/2020">
<meta property="twitter:description" content="Tg Sport ore 18.30 - 6/2/2020">
<meta property="twitter:url" content="https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/">
<meta property="twitter:image" content="https://www.economymag.it/resizer_ext/600/315/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.economymag.it/resizer_ext/600/315/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg" />
<meta itemprop="url" content="https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/" /><meta property="articleID" content="10551">
    <meta property="datePublished" content="2020-02-06T17:50:3Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/","mainEntityOfPage":"https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/","headline":"Tg Sport ore 18.30 - 6/2/2020","text":"Tg Sport ore 18.30 - 6/2/2020","keywords":"italpress,Tg Sport ore 18.30 - 6/2/2020","articleSection":"Video","publisher":{"@type":"Organization","name":"Economy","logo":{"@type":"ImageObject","url":"https://www.economymag.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.economymag.it/resizer_ext/-1/-1/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg","url":"https://www.economymag.it/resizer_ext/-1/-1/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg","@type":"ImageObject"},"dateCreated":"2020-02-06T17:08:41Z","dateModified":"2020-02-06T17:50:2Z","datePublished":"2020-02-06T17:50:3Z","video":{"name":"Tg Sport ore 18.30 - 6/2/2020","thumbnailUrl":"https://www.economymag.it/resizer_ext/-1/-1/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg","description":"Tg Sport ore 18.30 - 6/2/2020","embedUrl":"https://video.italpress.com/play/mp4/video/2xp79vd1ezk356gyn8aokl53"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 300;
virtualcmsPageInfo.sectionName = 'Video';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italpress';
virtualcmsPageInfo.sectionTreeWt[2] = 'Economy';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.economymag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tg Sport ore 18.30 - 6\/2\/2020';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-02-06 18:50';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.economymag.it/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/';

</script>
<script type="text/javascript" src="https://www.economymag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.economymag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.economymag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.economymag.it/articolo.jsp?idarticolo=10551&amp=false';
      var fb_appId = '1631509313634431';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.economymag.it/articolo.jsp?idarticolo=10551&amp=false';
    </script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.economymag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.economymag.it/css/style_site_1.css?v=1575467578000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.economymag.it/css/article_css.jsp?v=1576071396000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italpress section_video_italpress ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/header_css.jsp?v=1576071396000" /><div class="container-fluid vc_bg_yellow vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_bg_yellow">
            <div class="row">
                <div class="col-xs-5">
                    
<div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening"></a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row">
                <div class="col-xs-6">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                    <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/EconomyMag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button youtube" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print vc_fixed_white" >
            
            <a href="/sezioni/148/abbonati"  >Abbonati</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
                <div class="col-xs-6">
                    
<script id="vc_user_controls_logged-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e85c8b2d-ec4c-4e9d-ab2e-4705b07c2df1').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cerca274f790c-baa7-4cf0-8621-38e8be1589fd" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca274f790c-baa7-4cf0-8621-38e8be1589fd input[name="q"]').example('');
      
      $('#cerca274f790c-baa7-4cf0-8621-38e8be1589fd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca274f790c-baa7-4cf0-8621-38e8be1589fd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print vc_fixed_white" >
            
            <a href="https://edicola.economymag.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print vc_fixed_white" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
            </div><!--row-->
            
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_menu_fixed_logo">
        <a href="https://www.economymag.it/">
          <img  alt=" Economy" title=" Economy" src="images/../images/logo_yellow.png?v=1519381020000" />
        </a>
    </div>

                </div><!--col-xs-12-->
            </div><!--row-->
                    
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_b5ebcf90-8f94-4c5b-8df9-58f99ddd95a6">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  ><span>Opportunit&agrave; e Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymag.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymag.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="profili-franchising sezione_302 sezione">
<a  href="https://www.economymag.it/sezioni/302/economy-franchising"  ><span>Profili Franchising</span></a>
</li>
<li class="likestyle sezione_264 sezione">
<a  href="https://www.economymag.it/sezioni/264/likestyle"  ><span>LikeStyle</span></a>
</li>
<li class="economy-time- sezione_294 sezione">
<a  href="https://www.economymag.it/sezioni/294/economy-time"  ><span>Economy Time </span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  ><span>News</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="video sezione_144 sezione">
<a  href="https://www.economymag.it/sezioni/144/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                    
        
                    <div class="menu vc_menu_fixed_secondary" id="box_4345ef08-59a9-432d-ab6c-26cb9e2db734">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymag.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-12-->
            </div><!--row-->
            
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/EconomyMag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FEconomyMag.it%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1631509313634431" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="vc_social_twitter">
    <div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->

    <div class="vc_twitter_box">
        <a href="https://twitter.com/Economy_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @Economy_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
<script>
    /*console.log('youtube no');
    if(hasAcceptedCookie('youtube')){
        console.log('youtube yes');
        document.write('<s'+'cript type="text/javascript" src="https://apis.google.com/js/platform.js"></scrip'+'t>');
      }*/
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://it.linkedin.com/company/economy-srl-start-up-innovativa" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="/sezioni/148/abbonati"  >Abbonati</a>
        </div><!-- CACHED -->


                </div>
                <div class="col-xs-2 vc_pl_pr_0">
                    

    <div class="logo vc_logo_topbar">
        <a href="https://www.economymag.it/">
          <img  style="width: 175px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_colored.jpg?v=1538382147000" />
        </a>
    </div>

                </div>
                <div class="col-xs-5">
                    
<script id="vc_user_controls_logged-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9a20b18e-7f2c-44c6-84ac-6d18bf68e42c').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cercadeca7118-a363-4837-ba3f-f1b4cc0632ae" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadeca7118-a363-4837-ba3f-f1b4cc0632ae input[name="q"]').example('');
      
      $('#cercadeca7118-a363-4837-ba3f-f1b4cc0632ae form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadeca7118-a363-4837-ba3f-f1b4cc0632ae input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print null" >
            
            <a href="https://edicola.economymag.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print null" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                    
        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div id="vc_header" class="container-fluid vc_bb_grey vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        
      
      
      	
                        </div>
                        <div class="col-xs-6">
                            

    <div class="logo vc_logo">
        <a href="https://www.economymag.it/">
          <img  style="width: 450px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_black.jpg?v=1538382134000" />
        </a>
    </div>

                        </div>
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        
      
      
      	
                        </div>
                    </div><!--row-->
                </div><!--col-xs-12-->
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu vc_hidden_print null" id="box_d5410e91-41e8-4225-8383-0db56aa5f3f8">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  >
<span>Modelli di azienda </span>
</a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  >
<span>Opportunit&agrave; e Franchising </span>
</a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  >
<span>Soluzioni per l'impresa</span>
</a>
</li>
<li class="likestyle sezione_264 sezione">
<a  href="https://www.economymag.it/sezioni/264/likestyle"  >
<span>LikeStyle</span>
</a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  >
<span>News</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2caa0a1130bc4ff2a50c2b52c9c2d2f9 = undefined;
                            
                            $('#box_d5410e91-41e8-4225-8383-0db56aa5f3f8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2caa0a1130bc4ff2a50c2b52c9c2d2f9 != 'undefined') {
                                    $('#box_d5410e91-41e8-4225-8383-0db56aa5f3f8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2caa0a1130bc4ff2a50c2b52c9c2d2f9.code);
                                    incrementAdvImpression(bannerbox_2caa0a1130bc4ff2a50c2b52c9c2d2f9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->


<script>

    $(document).on('ready' , function(){
        
        $('.vc_logo_topbar').hide();
        
        $(document).on( 'scroll' ,function() {
          
            if(  $(document).scrollTop() <= 100  ){
                $('.vc_logo_topbar'     ).hide();  
              
            } else {
                $('.vc_logo_topbar'     ).show();  
            }
          
        });
        
    });

</script>



<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              
                        <li> </li><li class="sezione_attiva sezione_300 video"><a href="https://www.economymag.it/sezioni/300/video-italpress">Video</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
            <div class="row">
                <div class="vc_cont_article_body_header">
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Tg Sport ore 18.30 - 6/2/2020</h1>
    </div>  


        <div class="vc_article_body_author_date">
            


    <div class="vc_article_body_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">6 Febbraio 2020</p>
    </div>  


            


    <div class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="45" width="45" />
                  </div>
          
    </div>  


        </div><!--vc_article_body_author_date-->
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <p class="sezione vc_section_link"><a href="https://www.economymag.it/sezioni/300/video-italpress">Video</a></p>
    </div>  


        


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia video" id="multimedia_f1a054ad-c323-4d6d-8ab8-b0569e2c1e36">                
            <meta itemprop="thumbnailUrl" content="https://www.economymag.it/resizer_ext/1140/630/true/https%3A//video.italpress.com/play/player/poster/2xp79vd1ezk356gyn8aokl53--.jpg" /><script type="text/javascript">
  var videoCode = {"code":"<iframe src='https://video.italpress.com/play/mp4/video/2xp79vd1ezk356gyn8aokl53' width='100%' height='630' allowfullscreen frameborder='0'><\/iframe>"};
  
  document.write(videoCode.code);
  
</script></div>
    </div>  


</div><!--vc_cont_article_body_header-->
                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 10551 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
            </div>
        </div>
        <div class="col-xs-8 vc_col_12_print">
            <div class="vc_cont_article_body null">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed_skin vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    Tg Sport ore 18.30 - 6/2/2020
                  </div>
    </div>  


</div><!--vc_cont_article_body-->

<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed_skin"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 123,
        tagsBar    = $(".vc_fixed_marker_skin").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
    //    }
    });
    })
</script>
            <div class="spacer vc_fixed_marker_skin"></div>
            <div class="spacer t_70"></div>
            
        
        
      
      
      
            

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=italpress&idcanale=1">italpress</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Tg Sport ore 18.30 - 6/2/2020&idcanale=1">Tg Sport ore 18.30 - 6/2/2020</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/video/2020/02/06/video/tg-sport-ore-18-30-6-2-2020-10551/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="10551" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.economymag.it\/video\/2020\/02\/06\/video\/tg-sport-ore-18-30-6-2-2020-10551\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      	
            
        
        
      
      
      	
            




            
        
        
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><a rel="nofollow" href="https://www.economymag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
            
        
        
      
      
      	
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_bg_black vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_black">
            <div class="row">
                <div class="col-xs-12">
                    

            
            
        
        <script type="text/javascript">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</script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<div class="container-fluid vc_bg_economy_block vc_hidden_print">
    <div class="row">
        <div class="cont_dynamic_button vc_background_block vc_hidden_print null" >
            
            <a href="javascript:void(0);"  >
              <img src="upload/AdobeStock_129501566-1580814456284.jpeg" alt="AdobeStock_129501566-1580814456284" title="">
              </a>
        </div><!-- CACHED -->



        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_40"></div>
                    <div class="text_edit vc_textedit_title_box null">
    <p class="text " >Economy Mag</p>
</div>



                </div>
                <div class="col-xs-6">
                    

    <div class="vc_newsstand edicola vc_newsstand_big">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200202economy" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.economymag.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.economymag.it%2Feconomy%2Ffpext.jsp%3Fh%3D300%26e%3D20200202economy" alt="" title="" />
              </a>
          </div>
          <p class="vc_edition_name"><a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200202economy" target="_blank">FEBBRAIO 2020</a></p><p class="data vc_publication_date"><a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200202economy" onclick="window.open(this.href,'',''); return false;">02/02/2020</a></p><p class="sfoglia_edizione vc_browse"><a href="https://edicola.economymag.it/economy/newsstand" onclick="window.open(this.href,'',''); return false;">leggi contenuti extra</a></p>
    </div>
                </div>
                <div class="col-xs-5 pull-right">
                    



                    



                    



                </div>
                <div class="col-xs-12">
                    <div class="spacer t_100"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/footer_css.jsp?v=1576071396000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_footer_maxi_leaderboard_728x90 " format="footer_maxi_leaderboard_728x90" ><a rel="nofollow" href="https://www.economymag.it/clickhere.jsp?id=36&mode=adv&l=http%3A%2F%2Fwww.sofiasrl.com%2F%3FG%3D546d9baf34a09e61756a99652715c28399519c4d7554300cafce14f105384b6c"  onclick="window.open(this.href); return false;"  ><img src='upload/1523364174245.gif' alt='' /><script type="text/javascript">incrementAdvImpression(36);</script>
</a></div>
      
      
      	
            
        
                    <div class="menu vc_main_menu_footer vc_hidden_print" id="box_51e10120-e987-4b2c-bce6-f435259586f5">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  ><span>Opportunit&agrave; e Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymag.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymag.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  ><span>News</span></a>
</li>
</ul>

                    </div>
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_ae6a5597-9b53-47ba-8889-509fc41fcac5">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymag.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    



            

    <div class="logo vc_logo_footer">
        <a href="https://www.economymag.it/">
          <img  style="width: 180px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_white.jpg?v=1519119200000" />
        </a>
    </div>

            

<div class="copyright ">
        
         <p>Economy Srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid">
    
        
        
      
      
      
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.economymag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.economymag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.economymag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=10551" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu vc_main_menu_fixed null\" id=\"box_b5ebcf90-8f94-4c5b-8df9-58f99ddd95a6\">\r\n                    <ul class=\"menu_1\">\n<li class=\"modelli-di-azienda- sezione_152 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/152/modelli\"  ><span>Modelli di azienda <\/span><\/a>\n<\/li>\n<li class=\"opportunita-e-franchising- sezione_153 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/153/opportunita\"  ><span>Opportunit&agrave; e Franchising <\/span><\/a>\n<\/li>\n<li class=\"soluzioni-per-l-impresa sezione_154 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/154/soluzioni\"  ><span>Soluzioni per l'impresa<\/span><\/a>\n<\/li>\n<li class=\"finanziare-l-impresa sezione_156 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/156/finanziare-l-impresa\"  ><span>Finanziare l'impresa<\/span><\/a>\n<\/li>\n<li class=\"gestire-l-impresa sezione_155 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/155/gestire-l-impresa\"  ><span>Gestire l'impresa<\/span><\/a>\n<\/li>\n<li class=\"profili-franchising sezione_302 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/302/economy-franchising\"  ><span>Profili Franchising<\/span><\/a>\n<\/li>\n<li class=\"likestyle sezione_264 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/264/likestyle\"  ><span>LikeStyle<\/span><\/a>\n<\/li>\n<li class=\"economy-time- sezione_294 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/294/economy-time\"  ><span>Economy Time <\/span><\/a>\n<\/li>\n<li class=\"news sezione_157 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/157/news157\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_142 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/142/contacts\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"pubblicita- sezione_143 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/143/pubblicita\"  ><span>Pubblicit&agrave; <\/span><\/a>\n<\/li>\n<li class=\"about-us sezione_141 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/141/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"video sezione_144 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/144/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_b5ebcf90-8f94-4c5b-8df9-58f99ddd95a6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 