

<!DOCTYPE html>
<html>
    <head>
        <title>La laurea va in Rete  come i goal di Ronaldo - Foto 1 di 4 - Economy</title>
<meta name="description" content="Da un'infanzia durissima a 5 palloni d'oro: l'outsider del calcio si &egrave; fatto da s&eacute; e sa quanto pu&ograve; essere difficile trovare la propria stra..." />
<meta name="Keywords" content="Cristiano Ronaldo,ecampus,università online" />
<meta name="news_keywords" content="Cristiano Ronaldo,ecampus,università online" />
<meta name="sections" content=" Economy,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1521113176000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1521113176000" type="image/x-icon" />

<base href="https://www.economymag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La laurea va in Rete  come i goal di Ronaldo"      >
<meta property="og:description" content="Da un'infanzia durissima a 5 palloni d'oro: l'outsider del calcio si &egrave; fatto da s&eacute; e sa quanto pu&ograve; essere difficile trovare la propria strada. Per questo &egrave; il testimonial ideale di eCampus e finanzia 36 borse di studio">
<meta property="og:image" content="https://www.economymag.it/resizer/600/315/true/featured-web-1582621853591.jpg--.jpg?1582621853000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/">
<meta property="fb:app_id" content="1631509313634431">
<meta property="twitter:title" content="La laurea va in Rete  come i goal di Ronaldo">
<meta property="twitter:description" content="Da un'infanzia durissima a 5 palloni d'oro: l'outsider del calcio si &egrave; fatto da s&eacute; e sa quanto pu&ograve; essere difficile trovare la propria strada. Per questo &egrave; il testimonial i...">
<meta property="twitter:url" content="https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/">
<meta property="twitter:image" content="https://www.economymag.it/resizer/600/315/true/featured-web-1582621853591.jpg--.jpg?1582621853000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.economymag.it/resizer/600/315/true/featured-web-1582621853591.jpg--.jpg?1582621853000" />
<meta itemprop="url" content="https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/" /><link rel="next" href="https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/2" />
<meta property="articleID" content="11335">
    <meta property="datePublished" content="2020-03-05T15:10:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 140;
virtualcmsPageInfo.sectionName = ' Economy';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Economy';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.economymag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La laurea va in Rete \r\ncome i goal di Ronaldo';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2020-03-05 16:10';
virtualcmsPageInfo.article.author = 'Angelo Curiosi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/';

</script>
<script type="text/javascript" src="https://www.economymag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.economymag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.economymag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.economymag.it/articolo.jsp?idarticolo=11335&amp=false';
      var fb_appId = '1631509313634431';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.economymag.it/articolo.jsp?idarticolo=11335&amp=false';
    </script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.economymag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.economymag.it/css/style_site_1.css?v=1575467578000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.economymag.it/css/article_css.jsp?v=1576071396000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_economy ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/header_css.jsp?v=1576071396000" /><div class="container-fluid vc_bg_yellow vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_bg_yellow">
            <div class="row">
                <div class="col-xs-5">
                    
<div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening"></a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row">
                <div class="col-xs-6">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                    <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/EconomyMag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button youtube" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print vc_fixed_white" >
            
            <a href="/sezioni/148/abbonati"  >Abbonati</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
                <div class="col-xs-6">
                    
<script id="vc_user_controls_logged-ab888fa2-a603-478c-895c-b6648c116900" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ab888fa2-a603-478c-895c-b6648c116900" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-ab888fa2-a603-478c-895c-b6648c116900"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ab888fa2-a603-478c-895c-b6648c116900');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ab888fa2-a603-478c-895c-b6648c116900').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ab888fa2-a603-478c-895c-b6648c116900').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cerca97dd71cd-c1d7-4bd7-91b3-5717e539830f" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca97dd71cd-c1d7-4bd7-91b3-5717e539830f input[name="q"]').example('');
      
      $('#cerca97dd71cd-c1d7-4bd7-91b3-5717e539830f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca97dd71cd-c1d7-4bd7-91b3-5717e539830f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print vc_fixed_white" >
            
            <a href="https://edicola.economymag.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print vc_fixed_white" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
            </div><!--row-->
            
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_menu_fixed_logo">
        <a href="https://www.economymag.it/">
          <img  alt=" Economy" title=" Economy" src="images/../images/logo_yellow.png?v=1519381020000" />
        </a>
    </div>

                </div><!--col-xs-12-->
            </div><!--row-->
                    
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_dbeeb866-ce23-47f0-965f-f0344a2fa2f3">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  ><span>Opportunit&agrave; e Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymag.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymag.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="profili-franchising sezione_302 sezione">
<a  href="https://www.economymag.it/sezioni/302/economy-franchising"  ><span>Profili Franchising</span></a>
</li>
<li class="likestyle sezione_264 sezione">
<a  href="https://www.economymag.it/sezioni/264/likestyle"  ><span>LikeStyle</span></a>
</li>
<li class="economy-time- sezione_294 sezione">
<a  href="https://www.economymag.it/sezioni/294/economy-time"  ><span>Economy Time </span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  ><span>News</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="video sezione_144 sezione">
<a  href="https://www.economymag.it/sezioni/144/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                    
        
                    <div class="menu vc_menu_fixed_secondary" id="box_09b07750-329c-4116-9fdc-f7c59941673d">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymag.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-12-->
            </div><!--row-->
            
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/EconomyMag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FEconomyMag.it%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1631509313634431" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="vc_social_twitter">
    <div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->

    <div class="vc_twitter_box">
        <a href="https://twitter.com/Economy_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @Economy_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
<script>
    /*console.log('youtube no');
    if(hasAcceptedCookie('youtube')){
        console.log('youtube yes');
        document.write('<s'+'cript type="text/javascript" src="https://apis.google.com/js/platform.js"></scrip'+'t>');
      }*/
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://it.linkedin.com/company/economy-srl-start-up-innovativa" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="/sezioni/148/abbonati"  >Abbonati</a>
        </div><!-- CACHED -->


                </div>
                <div class="col-xs-2 vc_pl_pr_0">
                    

    <div class="logo vc_logo_topbar">
        <a href="https://www.economymag.it/">
          <img  style="width: 175px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_colored.jpg?v=1538382147000" />
        </a>
    </div>

                </div>
                <div class="col-xs-5">
                    
<script id="vc_user_controls_logged-5e58a329-10e9-46a5-9251-7c61e6adee28" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5e58a329-10e9-46a5-9251-7c61e6adee28" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-5e58a329-10e9-46a5-9251-7c61e6adee28"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5e58a329-10e9-46a5-9251-7c61e6adee28');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5e58a329-10e9-46a5-9251-7c61e6adee28').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5e58a329-10e9-46a5-9251-7c61e6adee28').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cercac387511b-c888-4f40-a726-140120b5f952" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac387511b-c888-4f40-a726-140120b5f952 input[name="q"]').example('');
      
      $('#cercac387511b-c888-4f40-a726-140120b5f952 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac387511b-c888-4f40-a726-140120b5f952 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print null" >
            
            <a href="https://edicola.economymag.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print null" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                    
        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div id="vc_header" class="container-fluid vc_bb_grey vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        
      
      
      	
                        </div>
                        <div class="col-xs-6">
                            

    <div class="logo vc_logo">
        <a href="https://www.economymag.it/">
          <img  style="width: 450px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_black.jpg?v=1538382134000" />
        </a>
    </div>

                        </div>
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        
      
      
      	
                        </div>
                    </div><!--row-->
                </div><!--col-xs-12-->
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu vc_hidden_print null" id="box_72e7dc1c-2391-45e8-9e29-11572d2fd448">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  >
<span>Modelli di azienda </span>
</a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  >
<span>Opportunit&agrave; e Franchising </span>
</a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  >
<span>Soluzioni per l'impresa</span>
</a>
</li>
<li class="likestyle sezione_264 sezione">
<a  href="https://www.economymag.it/sezioni/264/likestyle"  >
<span>LikeStyle</span>
</a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  >
<span>News</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_91cc8a00ad5347e7a4a4517ae23a9f31 = undefined;
                            
                            $('#box_72e7dc1c-2391-45e8-9e29-11572d2fd448 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_91cc8a00ad5347e7a4a4517ae23a9f31 != 'undefined') {
                                    $('#box_72e7dc1c-2391-45e8-9e29-11572d2fd448 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_91cc8a00ad5347e7a4a4517ae23a9f31.code);
                                    incrementAdvImpression(bannerbox_91cc8a00ad5347e7a4a4517ae23a9f31.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->


<script>

    $(document).on('ready' , function(){
        
        $('.vc_logo_topbar').hide();
        
        $(document).on( 'scroll' ,function() {
          
            if(  $(document).scrollTop() <= 100  ){
                $('.vc_logo_topbar'     ).hide();  
              
            } else {
                $('.vc_logo_topbar'     ).show();  
            }
          
        });
        
    });

</script>



<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              
                        <li> </li><li class="sezione_attiva sezione_140 -economy"><a href="https://www.economymag.it/"> Economy</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
            <div class="row">
                <div class="vc_cont_article_body_header">
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <p class="occhiello_articolo">STORY LEARNING</p><h1 itemprop="headline name" class="titolo_articolo titolo">La laurea va in Rete <br />come i goal di Ronaldo</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Da un'infanzia durissima a 5 palloni d'oro: l'outsider del calcio si è fatto da sé e sa quanto può essere difficile trovare la propria strada. Per questo è il testimonial ideale di eCampus e finanzia 36 borse di studio</h2>
    </div>  


        <div class="vc_article_body_author_date">
            


    <div class="vc_article_body_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">5 Marzo 2020</p>
    </div>  


            


    <div class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Angelo Curiosi" src="resizer/45/45/true/1523022065035.jpg--.jpg" alt="Angelo Curiosi" height="45" width="45" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/redazione-web-10/">Angelo Curiosi</a>
                </p>
              
    </div>  


        </div><!--vc_article_body_author_date-->
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <p class="sezione vc_section_link"><a href="https://www.economymag.it/"> Economy</a></p>
    </div>  


        


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_37b73b35-4447-4285-b5a8-5d18349d2a60">                
            <meta itemprop="thumbnailUrl" content="https://www.economymag.it/resizer/1140/630/true/featured-web-1582621853591.jpg--.jpg?1582621853000" /><script type="text/javascript">
                      gallery_params={"url":"https://www.economymag.it/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_37b73b35-4447-4285-b5a8-5d18349d2a60" style="display: none">
<li>
      <img alt="" title="" src="resizer/1140/630/false/featured-web-1582621853591.jpg--.jpg?1582621853000" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/630/false/Schermata-web-1582621853709.jpg--.jpg?1582621853000" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/630/false/Schermata1-web-1582621853832.jpg--.jpg?1582621853000" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/630/false/Schermata2-web-1582621853903.jpg--.jpg?1582621853000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_37b73b35-4447-4285-b5a8-5d18349d2a60').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

            </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 11335 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
            </div>
        </div>
        <div class="col-xs-8 vc_col_12_print">
            <div class="vc_cont_article_body null">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed_skin vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Cent’anni fa centinaia di migliaia di italiani scoprirono in tv l’esistenza di Fastweb – oggi azienda multinazionale, leader nelle telecomunicazioni a banda larga, con quasi 2,7 milioni di clienti – grazie alla sponsorizzazione sportiva che quella societ&agrave; decise di fare mettendo il suo marchio sulla maglia bianconera della Juventus.</p> 
<p>Oggi il campione- icona di quella stessa grandissima squadra di calcio, Cristiano Ronaldo – per tutti CR7 – ha accettato di rendersi testimonial di un'altra azienda outsider eppure gi&agrave; leader, che promette di essere rivoluzionaria nel settore della formazione accademica come lo fu Fastweb nelle telecomunicazioni: eCampus.</p> 
<p>Con un aggancio in pi&ugrave;, e ancora pi&ugrave; forte: il contenuto del messaggio che questo mito dello sport mondiale lancia attraverso questa inedita testimonianza. Nella campagna pubblicitaria di eCampus Cristiano Ronaldo d&agrave; un consiglio: scegliere il meglio per ottenere il massimo, anche all'universit&agrave;. Si rivolge quindi a un pubblico prevalentemente giovane, ma non solo: una grande universit&agrave; telematica offre la straordinaria opportunit&agrave; di formarsi anche a chi non &egrave; pi&ugrave; giovanissimo; e dunque l’esempio del campione fa particolarmente effetto: la sua &egrave; stata un’infanzia durissima, durante la quale, per&ograve;, lui &egrave; riuscito a formulare e coltivare un grande sogno: diventare il giocatore pi&ugrave; forte del mondo.</p> 
<blockquote> 
 <p><span style="background-color: #ffe500;">Cristiano Ronaldo ha deciso di sostenere giovani non abbienti per un corso triennale con servizio di tutoring in presenza</span></p> 
</blockquote> 
<p>Il pallone &egrave; stato la sua occasione di riscatto e lui la onora giorno dopo giorno, instancabilmente, lavorando per essere il migliore. Ci riesce, in campo e fuori, raggiungendo le vette pi&ugrave; luminose del successo. Come fa un outsider ambizioso, in qualunque settore dell’attivit&agrave; umana.</p> 
<p>Con 5 Palloni d’oro e 31 titoli conquistati in 17 anni di carriera, Ronaldo non ha alcuna intenzione di fermarsi e anche in questa perseveranza nell’impegno per l’eccellenza &egrave; un grande esempio di quello che oggi si definisce “life-long learning”, cio&egrave; l’apprendimento permanente che sempre pi&ugrave; contraddistingue molti ambiti dell’attivit&agrave; umana. E per dare ulteriore concretezza a questa sua testimonianza a favore dell’impegno e della formazione, Ronaldo ha deciso di fare qualcosa d’importante, che va ben al di l&agrave; delle incombenze classiche di un testimonial: ha deciso di finanziare ben 36 borse di studio, di cui 12 gi&agrave; in fase di assegnazione, per un corso triennale dell'Universit&agrave; eCampus, arricchito da un servizio di tutoring in presenza, a ragazze e ragazzi che desiderano laurearsi ma che finora non ne hanno avuto la possibilit&agrave; per motivi economici o personali.</p> 
<p><br /><strong>L’offerta formativa di eCampus</strong></p> 
<p>L’Universit&agrave; eCampus – che si avvale di un cos&igrave; autorevole testimonial - nasce con un decreto ministeriale del 30 gennaio 2006 e oggi &egrave; divenuta una delle maggiori universit&agrave; online in Italia con oltre 90 mila studenti. eCampus rilascia lo stesso titolo di un ateneo tradizionale, ma &egrave; organizzata secondo un modello didattico pensato a partire dallo studente. L'offerta formativa comprende corsi di laurea triennale, corsi di laurea specialistica e magistrale e master universitari nelle facolt&agrave; di Economia, Giurisprudenza, Ingegneria, Lettere e Psicologia.</p> 
<p>Il funzionamento della didattica &egrave; quello della miglior tradizione accademica telematica statunitense e dunque mondiale. Le lezioni dei corsi dell’Universit&agrave; eCampus sono sempre disponibili online su computer, tablet e smartphone. Le modalit&agrave; di studio sono quindi improntate alla massima flessibilit&agrave;: lo studente pu&ograve; seguire le lezioni in ogni momento e dovunque si trovi collegandosi alla piattaforma e-learning dedicata, personalizzabile e programmata in base al tempo che pu&ograve; dedicare allo studio.</p> 
<blockquote> 
 <p><span style="background-color: #ffe500;">Con oltre 90mila studenti, ecampus &egrave; una delle maggiori universit&agrave; online in Italia e rilascia lo stesso titolo di un ateneo tradizionale</span></p> 
</blockquote> 
<p>Questa modalit&agrave; tuttavia non prescinde n&eacute; limita la possibilit&agrave; di ricorrere, tutte le volte che ne ricorre l’esigenza, al supporto di un tutor personale che assiste lo studente sia online che in presenza nelle sedi dell'Universit&agrave; eCampus in tutta Italia: quella centrale di Novedrate, in Lombardia, e tutte le altre diffuse nella Penisola. Gli studenti, che al momento in cui quest’articolo viene scritto possono scegliere tra 49 diversi percorsi di laurea, si recano fisicamente in facolt&agrave; soltanto per affrontare gli esami – che per legge vanno svolti tutti “in presenza”– pianificandoli secondo un calendario annuale, che permette loro di organizzare in anticipo tutti gli spostamenti.</p> 
<p><br /><strong>Full immersion di studio</strong></p> 
<p>Prima di ogni esame lo studente pu&ograve; anche scegliere di partecipare a una full immersion di studio insieme ai professori, per verificare preliminarmente, e in modalit&agrave; collaborativa, la sua preparazione.</p> 
<p>Sul merito degli insegnamenti impartiti, va sottolineato un comun denominatore: il loro marcato orientamento al mondo del lavoro, che rende la formazione fortemente collegata alle reali esigenze delle imprese che cercano laureati con le skill adatte ai tempi nuovi. Ed &egrave; anche in funzione di questa logica che ai corsi di eCampus si accede senza test d’ammissione, che misurerebbero la preparazione precedente degli aspiranti studenti, ma non quella che desiderano costruirsi per poter poi trovare la propria collocazione nel sistema. Le iscrizioni a eCampus sono quindi sempre aperte, anche adesso. L'Ateneo &egrave; stato promosso dalla fondazione e-Campus per l'universit&agrave; e la ricerca, finanziata dall'imprenditore Francesco Polidori, gi&agrave; fondatore del Centro Europeo per la Preparazione Universitaria (Cepu). La fondazione ha il compito di assicurare all'Ateneo i mezzi finanziari e ne nomina il consiglio d'amministrazione. Il campus che ne costituisce la sede centrale, a Novedrate, &egrave; situato all'interno del parco di villa Casana, una cascina del primo Settecento che attorno al 1830 &egrave; stata trasformata in dimora di villeggiatura della nobilt&agrave; lombarda. L'edificio che ospita il campus &egrave; stato costruito in vetro e calcestruzzo, secondo i modelli dell'architettura organica, negli anni sessanta dall'architetto Bruno Morassutti; sino al 2003 &egrave; stato adibito a centro di formazione dell'Ibm.</p> 
<p>L’attuale Rettore &egrave; il professor Enzo Siviero, ingegnere, architetto e docente, che ha dedicato gran parte della sua carriera alla progettazione di ponti e all'insegnamento delle strutture nella facolt&agrave; di Architettura dell'Universit&agrave; di Venezia.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->

<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed_skin"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 123,
        tagsBar    = $(".vc_fixed_marker_skin").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
    //    }
    });
    })
</script>
            <div class="spacer vc_fixed_marker_skin"></div>
            <div class="spacer t_70"></div>
            
        
        
      
      
      
            

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Cristiano Ronaldo&idcanale=1">Cristiano Ronaldo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ecampus&idcanale=1">ecampus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=universit&agrave; online&idcanale=1">universit&agrave; online</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/economy/2020/03/05/gallery/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="11335" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.economymag.it\/economy\/2020\/03\/05\/gallery\/la-laurea-va-in-rete-come-i-goal-di-ronaldo-11335\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " format="rectangle_1_300x250" ><noscript>


<a href="https://servedby.flashtalking.com/click/2/122185;4455352;0;209;0/?ft_width=300&ft_height=250&url=27139562" target="_blank">


<img border="0" src="https://servedby.flashtalking.com/imp/2/122185;4455352;205;gif;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?"></a>


</noscript>


<script language="Javascript1.1" type="text/javascript">


var ftClick = "";


var ftExpTrack_4455352 = "";


var ftX = "";


var ftY = "";


var ftZ = "";


var ftOBA = 1;


var ftContent = "";


var ftCustom = "";


var ft300x250_OOBclickTrack = "";


var ftRandom = Math.random()*1000000;


var ftBuildTag1 = "<scr";


var ftBuildTag2 = "</";


var ftClick_4455352 = ftClick;


if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}


var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());


var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';


ftTag += 'src="https://servedby.flashtalking.com/imp/2/122185;4455352;201;js;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_agentEnv='+(window.mraid||window.ormma?'1':'0')+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';


ftTag += '>' + ftBuildTag2 + 'script>';


document.write(ftTag);


</script>







<script type="text/javascript">incrementAdvImpression(270);</script>
</div>
      
      
      	
            




            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.economymag.it/clickhere.jsp?id=269&mode=adv&l=https%3A%2F%2Fwww.iveco.com%2Fitaly%2Fprodotti%2Fpages%2Fiveco-natural-power.aspx"  onclick="window.open(this.href); return false;"  ><img src='upload/1581679521707.gif' alt='' /><script type="text/javascript">incrementAdvImpression(269);</script>
</a></div>
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><noscript>


<a href="https://servedby.flashtalking.com/click/2/122185;4455352;0;209;0/?ft_width=300&ft_height=250&url=27139562" target="_blank">


<img border="0" src="https://servedby.flashtalking.com/imp/2/122185;4455352;205;gif;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?"></a>


</noscript>


<script language="Javascript1.1" type="text/javascript">


var ftClick = "";


var ftExpTrack_4455352 = "";


var ftX = "";


var ftY = "";


var ftZ = "";


var ftOBA = 1;


var ftContent = "";


var ftCustom = "";


var ft300x250_OOBclickTrack = "";


var ftRandom = Math.random()*1000000;


var ftBuildTag1 = "<scr";


var ftBuildTag2 = "</";


var ftClick_4455352 = ftClick;


if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}


var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());


var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';


ftTag += 'src="https://servedby.flashtalking.com/imp/2/122185;4455352;201;js;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_agentEnv='+(window.mraid||window.ormma?'1':'0')+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';


ftTag += '>' + ftBuildTag2 + 'script>';


document.write(ftTag);


</script>







<script type="text/javascript">incrementAdvImpression(272);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " format="rectangle_4_300x250" ><a rel="nofollow" href="https://www.economymag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_bg_black vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_black">
            <div class="row">
                <div class="col-xs-12">
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_variant vc_slider box_ca3b31b8-77c2-4f40-8e74-8a3ccb7780e6\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Recommended for you<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.economymag.it/news/2018/10/24/news/e-res-non-dom-che-ha-convinto-cr7-a-trasferirsi-alla-juventus-2444/\"><img alt=\"E' Res Non-Dom che ha convinto CR7 a trasferirsi alla Juventus\" title=\"E' Res Non-Dom che ha convinto CR7 a trasferirsi alla Juventus\" src=\"https://www.economymag.it/resizer/347/225/true/1538148216378.jpg--.jpg?1538148218000\" /><\/a><\/div><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">24 Ottobre 2018<\/p><h2 class=\"titolo\"><a href=\"https://www.economymag.it/news/2018/10/24/news/e-res-non-dom-che-ha-convinto-cr7-a-trasferirsi-alla-juventus-2444/\">E' Res Non-Dom che ha convinto <br />CR7 a trasferirsi alla Juventus<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.economymag.it/news/2018/07/11/news/cristiano-ronaldo-alla-juve-tutti-i-pro-e-i-contro-dell-operazione-1857/\"><img alt=\"Cristiano Ronaldo alla Juve: tutti i pro (e i contro) dell'operazione\" title=\"Cristiano Ronaldo alla Juve: tutti i pro (e i contro) dell'operazione\" src=\"https://www.economymag.it/resizer/347/225/true/1531302163070.jpg--.jpg?1531302164000\" /><\/a><\/div><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">11 Luglio 2018<\/p><h2 class=\"titolo\"><a href=\"https://www.economymag.it/news/2018/07/11/news/cristiano-ronaldo-alla-juve-tutti-i-pro-e-i-contro-dell-operazione-1857/\">Cristiano Ronaldo alla Juve: tutti i pro (e i contro) dell'operazione<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ca3b31b8-77c2-4f40-8e74-8a3ccb7780e6').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<div class="container-fluid vc_bg_economy_block vc_hidden_print">
    <div class="row">
        <div class="cont_dynamic_button vc_background_block vc_hidden_print null" >
            
            <a href="javascript:void(0);"  >
              <img src="upload/AdobeStock_129501566-1580814456284.jpeg" alt="AdobeStock_129501566-1580814456284" title="">
              </a>
        </div><!-- CACHED -->



        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_40"></div>
                    <div class="text_edit vc_textedit_title_box null">
    <p class="text " >Economy Mag</p>
</div>



                </div>
                <div class="col-xs-6">
                    

    <div class="vc_newsstand edicola vc_newsstand_big">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200302economy" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.economymag.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.economymag.it%2Feconomy%2Ffpext.jsp%3Fh%3D300%26e%3D20200302economy" alt="" title="" />
              </a>
          </div>
          <p class="vc_edition_name"><a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200302economy" target="_blank">MARZO 2020</a></p><p class="data vc_publication_date"><a href="https://edicola.economymag.it/economy/pageflip/swipe/economy/20200302economy" onclick="window.open(this.href,'',''); return false;">02/03/2020</a></p><p class="sfoglia_edizione vc_browse"><a href="https://edicola.economymag.it/economy/newsstand" onclick="window.open(this.href,'',''); return false;">leggi contenuti extra</a></p>
    </div>
                </div>
                <div class="col-xs-5 pull-right">
                    



                    



                    



                </div>
                <div class="col-xs-12">
                    <div class="spacer t_100"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<link rel="stylesheet" type="text/css" href="https://www.economymag.it/css/footer_css.jsp?v=1576071396000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      	
            
        
                    <div class="menu vc_main_menu_footer vc_hidden_print" id="box_1fcec4f4-01ae-44bb-9823-408ce4c7b8c8">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymag.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="opportunita-e-franchising- sezione_153 sezione">
<a  href="https://www.economymag.it/sezioni/153/opportunita"  ><span>Opportunit&agrave; e Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymag.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymag.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymag.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymag.it/sezioni/157/news157"  ><span>News</span></a>
</li>
</ul>

                    </div>
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_47821c72-a547-443e-92ef-f7d65029b27c">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymag.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymag.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    



            

    <div class="logo vc_logo_footer">
        <a href="https://www.economymag.it/">
          <img  style="width: 180px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_white.jpg?v=1519119200000" />
        </a>
    </div>

            

<div class="copyright ">
        
         <p>Economy Srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid">
    
        
        
      
      
      
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.economymag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.economymag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.economymag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=11335" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu vc_main_menu_fixed null\" id=\"box_dbeeb866-ce23-47f0-965f-f0344a2fa2f3\">\r\n                    <ul class=\"menu_1\">\n<li class=\"modelli-di-azienda- sezione_152 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/152/modelli\"  ><span>Modelli di azienda <\/span><\/a>\n<\/li>\n<li class=\"opportunita-e-franchising- sezione_153 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/153/opportunita\"  ><span>Opportunit&agrave; e Franchising <\/span><\/a>\n<\/li>\n<li class=\"soluzioni-per-l-impresa sezione_154 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/154/soluzioni\"  ><span>Soluzioni per l'impresa<\/span><\/a>\n<\/li>\n<li class=\"finanziare-l-impresa sezione_156 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/156/finanziare-l-impresa\"  ><span>Finanziare l'impresa<\/span><\/a>\n<\/li>\n<li class=\"gestire-l-impresa sezione_155 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/155/gestire-l-impresa\"  ><span>Gestire l'impresa<\/span><\/a>\n<\/li>\n<li class=\"profili-franchising sezione_302 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/302/economy-franchising\"  ><span>Profili Franchising<\/span><\/a>\n<\/li>\n<li class=\"likestyle sezione_264 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/264/likestyle\"  ><span>LikeStyle<\/span><\/a>\n<\/li>\n<li class=\"economy-time- sezione_294 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/294/economy-time\"  ><span>Economy Time <\/span><\/a>\n<\/li>\n<li class=\"news sezione_157 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/157/news157\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_142 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/142/contacts\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"pubblicita- sezione_143 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/143/pubblicita\"  ><span>Pubblicit&agrave; <\/span><\/a>\n<\/li>\n<li class=\"about-us sezione_141 pagina-bianca\">\n<a  href=\"https://www.economymag.it/sezioni/141/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"video sezione_144 sezione\">\n<a  href=\"https://www.economymag.it/sezioni/144/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_dbeeb866-ce23-47f0-965f-f0344a2fa2f3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 